Logo Logo
/// 
Keine Tonausgabe bei AE 7.0

No sound in AE 7.0



Frage von anna100:
Oktober 2008

Hi,
My AE is puzzling me. If I am using dynamic link into a new composition go, then a purely avi suppose, although I have the waves so the envelope in the audio track, but then that's synonymous. I find nothing to the program to say how and where it is on my M-Audio sound card access. In Prem. but it is clear here?
Audio output: Stereo 32bit-etc. I entered what may be?

Thanks in advance
anna



Antwort von Jogi:

What do you use because with AE?



Antwort von anna100:

.......... Adobe After Effect 7.0









Antworten zu ähnlichen Fragen:
The unscripted sound - Die Rolle des Location Sound Mixers im Reality TV
Sound aufbessern?
5.1-Sound aufnehmen?
Sound gesucht
Kopfhörer mit 5.1 Sound
Sound im DVD-Menü
Videoschnitt und Sound
Location Sound Podcast
Video capturen +5.1 Sound?
Tolle Sound App!
GPS für Sound?
Thunderbolt Probleme im Sound
The Sound Summit 2020
Slow Mo Sound is FAKE
Davinci - Export - Sound
16000 BBC Sound Effects
Frage an die Sound-Profis
Sound Devices Noise Assist
Zoom F4 vs. Sound Devices MixPre-3
Sound wird nicht abgespielt :-(
Kennt jemand diesen Sound?
Kein Sound mit WinDVR 3.0
Sound-Problem bei VirtualDub
Mehrere Videokameras + externer Sound
After Effects Sound pro Buchstabe
Sound Devices Mixpre 6 Einstellung

















weitere Themen:
Spezialthemen


16:9
AI
ARD
AVCHD
AVI
Adobe After Effects
Adobe Premiere Pro
After effects
Apple Final Cut Pro
Audio
Avid
Avid Media Composer
Cam
Camcorder
Camera
Canon
Capture
Capturing
Clip
EOS
Editing
Effect
Error
Export
File
Files
Film
Final Cut
Format
Formate
HDR
Import
JVC
KI
Layer
Light
MAGIX video deLuxe
Magix
Microphone
Monitor
Movie
PC
Panasonic
Pinnacle
Pinnacle Studio
Player
Premiere
RAM
RED
Recording
Red
Software
Sony
Sound
Studio
TV
Tape
Video
Videos