Logo Logo
/// 
Ton-Problem bei Magix 2008

Sound problem with Magix 2008



Frage von joerg:
Oktober 2009

Hello,

I have a huge Tonproblem at MagixVideoDeLuxe 2008, whenever I put the clip s.end the cut, is the sound of the last third of the video mute. This I can handle if I move the group into the tripping and the sound track, again s.end a group picture. Where the error is found?

Jörg



Antwort von pilskopf:

Sounds almost like a bug. I do not think that you make a mistake. Get once a newer version.




Antworten zu ähnlichen Fragen:
MAGIX Video deluxe 2008
Magix Video Deluxe 2008 plus Sceenshot
Erfahrung mit Magix Sound Forge Pro 11?
Sound-Problem bei VirtualDub
Problem mit "Magix Filme auf CD&DVD" (Menüsteuerung)
Neu: Magix Vegas Pro 18 ua. mit Sound Forge Pro Integration -- Cloud-Tools für Teams folgen
Autodesk Combustion 2008
Mac Pro 3,1 (2008) und (fast) 4K-fähige Grafikkarte
Macro system S.17. December sought
5.1-Sound aufnehmen?
Sound gesucht
Sound aufbessern?
How to Sound Design Your Life
Videoschnitt und Sound
Kopfhörer mit 5.1 Sound
Davinci - Export - Sound
Sound im DVD-Menü
Video capturen +5.1 Sound?
Location Sound Podcast
Tolle Sound App!
Thunderbolt Probleme im Sound
The Sound Summit 2020
Hauoli: MotionTracking per Sound
Sound Devices Mixpre 6 Einstellung
Zoom F4 vs. Sound Devices MixPre-3
Kein Sound mit WinDVR 3.0

















weitere Themen:
Spezialthemen


16:9
ARD
AVCHD
AVI
Adobe After Effects
Adobe Premiere Pro
After effects
Apple Final Cut Pro
Audio
Avid
Cam
Camcorder
Camera
Canon
Capture
Capturing
Clip
EOS
Editing
Effect
Error
Export
File
Files
Film
Final Cut
Format
Formate
HDR
Import
JVC
Layer
Light
MAGIX video deLuxe
Magix
Microphone
Monitor
Movie
PC
Panasonic
Pinnacle
Pinnacle Studio
Player
Premiere
RAM
RED
Recording
Red
Software
Sony
Sound
Studio
TV
Tape
Video
Videos